﻿<!DOCTYPE HTML>
<html lang="es-ES">

<head>
	<title>La Opinión :: Diario de la Mañana | Educación superior da viabilidad y desarrollo al país: AEO</title>
	<meta http-equiv="Content-Type" content="text/html; ISO-8859-1">
	<META NAME="DC.Language" SCHEME="RFC1766" CONTENT="Spanish">
	<META NAME="AUTHOR" CONTENT="La Opinión Diario de la Mañana">
	<META NAME="REPLY-TO" CONTENT="info@laopinionpuebla.com">
	<LINK REV="made" href="mailto:info@laopinionpuebla.com">
	<!---->
	<meta name="msvalidate.01" content="EA96ABCB80648E3CBDF4CBA5E314F59F" />
	<META NAME="KEYWORDS" CONTENT="La Opinión Puebla Diario de la Mañana,Noticias,RSS,Puebla,Periódico,Diario,News Puebla,Puebla de Zaragoza,Farandula,Policiaco,Policiaca,Universidades,Religion,Música,Descarga el Periódico,versión online,ultimas noticias,oficial,twitter,facebook,mañana,diario,noción,semanario,la opinión universitaria,politica,estado,municipios,universidad">
	<META NAME="Resource-type" CONTENT="Journal">
	<META NAME="DateCreated" CONTENT="Mon, 24 February 2014 00:00:00 GMT-6">
	<META NAME="Revisit-after" CONTENT="1 days">
	<META NAME="robots" content="ALL">
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"><!-- for responsive theming -->
	<link rel="pingback" href="http://www.laopinionpuebla.com/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" media="all" href="http://www.laopinionpuebla.com/wp-content/themes/megamag/style.css" />

	<!-- get options -->
			
	<!-- If the user chose boxed layout include this css file -->
	
	<!-- RESPONSIVE.CSS -->
	<link rel="stylesheet" type="text/css" media="all" href="http://www.laopinionpuebla.com/wp-content/themes/megamag/css/responsive.css" />
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Francois+One' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css'>
	
			
	
	<link rel="shortcut icon" href="http://www.laopinionpuebla.com/wp-content/themes/megamag/images/default_favicon.ico" />
	
	<link rel="alternate" type="application/rss+xml" title="La Opinión :: Diario de la Mañana &raquo; Feed" href="http://www.laopinionpuebla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión :: Diario de la Mañana &raquo; RSS de los comentarios" href="http://www.laopinionpuebla.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión :: Diario de la Mañana &raquo; Educación superior da viabilidad y desarrollo al país: AEO RSS de los comentarios" href="http://www.laopinionpuebla.com/educacion-superior-da-viabilidad-y-desarrollo-al-pais-aeo-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.laopinionpuebla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.15"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tsm_twitter_feed_widget-css'  href='http://www.laopinionpuebla.com/wp-content/plugins/twitter-feed-widget/style.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.laopinionpuebla.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.laopinionpuebla.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.laopinionpuebla.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.laopinionpuebla.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='AG Twitter Feed Style-css'  href='http://www.laopinionpuebla.com/wp-content/plugins/twitter-feed-ticker//css/tfeedstyle.css?ver=0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.laopinionpuebla.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://www.laopinionpuebla.com/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.laopinionpuebla.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.laopinionpuebla.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.2.15' type='text/css' media='all' />
<script type='text/javascript' src='https://hosted.muses.org/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.laopinionpuebla.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.laopinionpuebla.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.laopinionpuebla.com/wp-content/themes/megamag/js/scripts.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.laopinionpuebla.com/wp-content/themes/megamag/js/jquery.nivo.slider.pack.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.laopinionpuebla.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.2.10'></script>
<script type='text/javascript' src='http://www.laopinionpuebla.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.2.10'></script>
<script type='text/javascript' src='http://www.laopinionpuebla.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.2.10'></script>
<script type='text/javascript' src='http://www.laopinionpuebla.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"Se requiere campo. ","bwg_mail_validation":"Esto no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coinciden con su b\u00fasqueda."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laopinionpuebla.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.2.10'></script>
<script type='text/javascript' src='http://www.laopinionpuebla.com/wp-content/plugins/twitter-feed-ticker//js/gistfile1.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.laopinionpuebla.com/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudioskins.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.laopinionpuebla.com/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudio.js?ver=5.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laopinionpuebla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laopinionpuebla.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.15" />
<link rel='canonical' href='http://www.laopinionpuebla.com/educacion-superior-da-viabilidad-y-desarrollo-al-pais-aeo-2/' />
<link rel='shortlink' href='http://www.laopinionpuebla.com/?p=82968' />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-33423426-31']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #6bb255;
	border: 1px solid #c8c8c8;
}
</style>
	
	<!-- Nivo slider -->
	<script type="text/javascript">
		jQuery(document).ready(function($) {
			$(window).load(function() {
				$('#slider').nivoSlider({
					effect: 'random', // Specify sets like: 'fold,fade,sliceDown'
					animSpeed: 500,	//animation transition speed default 500
					pauseTime: 3000, // How long each slide will show default 3000
					captionOpacity:false, // Universal caption opacity
					directionNav:false, // Next & Prev navigation
					directionNavHide:false, // Only show on hover
					controlNavThumbs:true,				});

			});
		});
	</script>

	<!-- Style changes from theme options -->
	<style type="text/css">
		
		body { background:#eeeeee url(http://www.laopinionpuebla.com/wp-content/themes/megamag/images/patterns/pat10.png) fixed; }
		#header-wrapper { background:#ffffff  }
		#navigation-wrapper { background:#71a64a  }
		
		.menu li a { color:#ffffff; text-shadow:0 -1px 0 rgba(0, 0, 0, 1); }
		
		.home-widget h1, #sidebar .widget h1, .post-author, .post-related h1, .comments h1, .browsing, .blog-heading { border-left:10px solid #71a64a; }
		.home-widget .block .item p a, .item.small h2 a:hover, .home-widget .block .item.big h2 a:hover, .post-related h2 a:hover, .blog-item h2 a:hover, .item ul.meta li a.comment:hover { color:#71a64a; }
		#sidebar .widget ul.tabs li:hover, #sidebar .widget ul.tabs li.active, .tab_tag_cloud a:hover, .post-tags a:hover, ul.page-numbers a:hover, ul.page-numbers .current { background:#71a64a; }
		#sidebar .widget .item.small.comment .item-comment a:hover, #footer .widget a, .nivo-caption h2 a:hover, ul.menu li ul li a:hover, a { color:#71a64a; }
		#footer .widget h1, .comment-content { border-left:5px solid #71a64a; }
		.comment .arrow { border-right:7px solid #71a64a; }
		.slider-wrapper.full.two .nivo-caption { border-left:4px solid #71a64a; }
		ul.post-meta li.comment, .item.big ul.meta li.comment { background:#71a64a url(http://www.laopinionpuebla.com/wp-content/themes/megamag/images/post-comment.png); }
		
		#main, #footer, #footer-bottom, #header-wrapper {  }
		#navigation-wrapper {  }
		
		
	</style>






</head>

<body class="single single-post postid-82968 single-format-standard">

	<div id="wrapper">
		
		<div id="header-wrapper">



			<div class="container">



<center>
<!--<img src="http://www.laopinionpuebla.com/wp-content/uploads/2017/08/expo-fuerzas-armadas-rectangulo.jpg">-->
<!--<a href="http://difestatal.puebla.gob.mx/Guia_Valores.pdf" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2017/08/gratitud-2017-rectangulo.jpg"></a>-->
<a href="http://difestatal.puebla.gob.mx/Guia_Valores.pdf" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2017/08/puebla-paz-septiembre-2017.jpg"></a>
<!--<a href="http://difestatal.puebla.gob.mx/Guia_Valores.pdf" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2017/07/respeto-familia-large.jpg"></a>-->

<!--
<a href="http://web.superboletos.com:8001/SuperBoletos/PUEBLA/FAMILIARES/ELISA-CARRILLO-Y-AMIGOS--/k0DEV2teAP7ypNPmSBDEVApftqYQA" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2017/06/Elisa-Carrillo-Large.jpg"  alt="Elisa Carrillo"></a>
-->

<!--<a href="http://www.puebla.gob.mx/911/" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2017/06/911-te-salva-2.jpg"  alt="911"></a>
 
 <img src="http://www.laopinionpuebla.com/wp-content/uploads/2017/06/enemigos-atoyac-rectangulo.jpg">


<img src="http://www.laopinionpuebla.com/wp-content/uploads/2017/06/Recorridos-Aereos414X92.jpg"></a>


  
 <img src="http://www.laopinionpuebla.com/wp-content/uploads/2017/06/MasYMejoresEmpleos8x4.jpg"></a>-->

  <!-- Salud 9, 13 y 19 
 <a href="http://www.puebla.gob.mx/morenovalle5informe/" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2016/01/414x92_Salud.jpg"></a>
-->
  <!-- Puentes y carreteras 10 y 16 
 <a href="http://www.puebla.gob.mx/morenovalle5informe/" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2016/01/414x92_Infraestructura.jpg"></a>
-->
   <!-- Empleos 12, 15 y 20 
 <a href="http://www.puebla.gob.mx/morenovalle5informe/" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2016/01/414_92empleo.jpg"></a>
-->
   <!-- Calidad educativa 14 y 11
 <a href="http://www.puebla.gob.mx/morenovalle5informe/" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2016/01/414x92_CalidadEducativa.jpg"></a>
 -->
   <!-- Becas 17
 <a href="http://www.puebla.gob.mx/morenovalle5informe/" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2016/01/414_92becas.jpg"></a>
-->

<!-- BANNER CAMBIABLE
<a href='http://www.cmradio.com.mx/' target='_blank'><img src="http://www.laopinionpuebla.com/images/random/3.png" alt="3.png" /></a> -->




<!-- 
					
					BANNER DERECHA DE LOGO

-->

<!-- <center> -->


				<!--	<a href="https://www.facebook.com/TonyGaliFayad/videos/1441495622550732/" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2017/02/GobiernoDeProgreso-Puebla-2017.jpg"></a>-->


		<!--			<a href="http://ieepuebla.org.mx/" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2016/04/cintillo-voto-2016-small.jpg"></a>-->

					<!--<a href="http://www.laopinionpuebla.com/transmision-debate-2016-puebla/"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2016/05/imagotipo-debate-opinion_small.png" style="width: 15%;"></a>-->
					<!-- <a href="http://www.laopinionpuebla.com/transmision-debate-2016-puebla/"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2016/05/voto-puebla-2016.jpg"></a> -->
					<!--<a href="http://www.buap.mx/" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2015/10/BUAP-300x100.jpg"></a> -->

					<!--<a href="http://www.pueblacapital.gob.mx/nodo-vial-atlixcayotl" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2015/10/OBRAS_414X92_.jpg"></a> -->

					<!--<a href="http://pueblacapital.gob.mx/comunicados/item/5169-predial-2016" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2015/11/414X92-Predial-LA-OPINION-DIARIO-DE-LA-MAÑANA-Noviembre-2015.jpg"></a> -->
</center>
					
<!-- </center> -->

<!--

					  <a href="https://www.facebook.com/JuanPabloKuriC" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2014/05/. eco2-414-x-92.jpg"></a>
					 <a href="https://www.facebook.com/JuanPabloKuriC" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2014/05/bannereco1-414-x-92.jpg"></a>

					 
					 
					 <a href="https://www.youtube.com/watch?v=A6mr_g8zgOE&feature=youtu.be" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2014/10/414X92A.gif"></a>-->


				
                    <div id="contacto" style="text-align:right;">



                    		
                    	<a href="https://www.facebook.com/La-Opini%C3%B3n-Diario-de-la-Ma%C3%B1ana-Oficial-1712009089019898/?fref=ts" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2014/03/face.png"></a>
                        <a href="https://twitter.com/laopinionpuebla" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2014/03/twitter.png"></a>
                        <a href="https://www.instagram.com/laopiniondiario/" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2016/12/instagram.png"></a>
                        <a href="https://www.youtube.com/channel/UCNPUzGQpCIRnHrZht6CYcBA" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2016/12/youtube.png"></a>
                        <a href="http://www.laopinionpuebla.com/feed" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2014/03/rss.png"></a>


                        &nbsp;&nbsp;<strong><script>
var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
var f=new Date();
document.write(f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
</script></strong>


                    </div>

				<div id="header-banner">

										<!--	<img src=" /images/default_banner_header.jpg" alt="" /> -->
									
				</div> 
			
				<div id="logo">
				
					<a href="http://www.laopinionpuebla.com"><img src="http://www.laopinionpuebla.com/wp-content/themes/megamag/images/default_logo_2.png" alt="" /></a><img src="http://www.laopinionpuebla.com/wp-content/uploads/2017/01/93-Aniversario-La-Opinion.png" style="width:150px;">
					
					
				</div>
				
				<div class="clearfix"></div>
			
			</div>
		
		</div>
		<!-- END HEADER-WRAPPER -->
		
		<div id="navigation-wrapper">
		
			<div class="container">
		
				<ul id="navigation" class="menu"><li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-166"><a href="http://www.laopinionpuebla.com">Inicio</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-167"><a href="http://www.laopinionpuebla.com/quienes-somos/">Quiénes Somos</a>
<ul class="sub-menu">
	<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="http://www.laopinionpuebla.com/quienes-somos/directorio/">Directorio</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210"><a href="http://www.laopinionpuebla.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="http://www.laopinionpuebla.com/category/farandula/">Farándula</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="http://www.laopinionpuebla.com/category/municipios/">Municipios</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="http://www.laopinionpuebla.com/category/salud/">Salud</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="http://www.laopinionpuebla.com/category/politica/">Política</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="http://www.laopinionpuebla.com/category/iniciativa-privada/">Iniciativa Privada</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://www.laopinionpuebla.com/category/iglesia/">Iglesia</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="http://www.laopinionpuebla.com/category/economia/">Economía</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="http://www.laopinionpuebla.com/category/estado/">Estado</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="http://www.laopinionpuebla.com/category/reportajes/">Reportajes</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="http://www.laopinionpuebla.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="http://www.laopinionpuebla.com/category/sociales/">Sociales</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-208"><a href="http://www.laopinionpuebla.com/category/universidades/">Universidades</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="http://www.laopinionpuebla.com/category/policia/">Policía</a></li>
</ul>
</li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-211"><a href="http://www.laopinionpuebla.com/category/columnas/">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.laopinionpuebla.com/category/primera-columna/">Primera Columna</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="http://www.laopinionpuebla.com/category/cafeteando-y-caminando/">Cafeteando y Caminando</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.laopinionpuebla.com/category/enfoque-privado/">Enfoque Privado</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.laopinionpuebla.com/category/mi-opinion-financiera-de-hoy/">Mi Opinión Financiera de Hoy</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.laopinionpuebla.com/category/mexicaneidades/">Mexicaneidades</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.laopinionpuebla.com/category/fauna-politica/">Fauna Política</a></li>
</ul>
</li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-218"><a href="http://www.laopinionpuebla.com/category/secciones/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="http://www.laopinionpuebla.com/category/videos/">Videos</a></li>
	<li id="menu-item-380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380"><a href="http://www.laopinionpuebla.com/la-foto-tiene-su-chiste/">La foto tiene su chiste</a></li>
	<li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408"><a href="http://www.laopinionpuebla.com/caricaturas/">Caricaturas</a></li>
</ul>
</li>
<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="http://www.laopinionpuebla.com/contacto/">Contacto</a></li>
</ul>				 
				 <select id="navigation_select">
				 </select>

			</div>
		
		</div>
        

		<!-- END NAVIGATION-WRAPPER -->

		
		<div id="main" class="container">
		
			<div id="content">
			

				
				<div class="post-82968 post type-post status-publish format-standard hentry category-universidades">

				
					<h1 class="post-heading">Educación superior da viabilidad y desarrollo al país: AEO</h1>
					
					<ul class="post-meta post">
						<li class="author"><a href="http://www.laopinionpuebla.com/author/administrador/" title="Entradas de Administrador" rel="author">Administrador</a></li>
						<li class="date">5 septiembre, 2017, 12:00 am</li>
						<li class="cat"><a href="http://www.laopinionpuebla.com/category/universidades/" rel="category tag">Universidades</a></li>
						<li class="comment"><a href="#comments">0</a></li>
					</ul>
					
					<div class="post-content">
						
							



						<p>•	Lamentó que se pretenda recortar presupuesto para el próximo año<br />
•	Incrementará BUAP seguridad para alumnos</p>
<p>Por Diego Armando Cuautle/@dcuautle</p>
<p>Hay que apostarle a la educación y es ahí donde debe haber mayor inversión, destacó el rector de la Benemérita Universidad Autónoma de Puebla (BUAP) al señalar que no es posible que se realicen recortes a la educación superior que es el sector que da viabilidad y el desarrollo al país.<br />
Entrevistado tras dar a conocer su plan de trabajo en la Facultad de Comunicación para lograr la reelección en la recría, dijo que aún faltan mucho por hacer de universitarios y para universitarios, “se debería crear reformas a favor de la educación superior, para que exista autonomía de las instituciones en el sector financiero”.<br />
Además dio a conocer que debido a que en las últimas fechas debido al incremento en la inseguridad en la entidad ´poblana, se implementarán acciones a favor de la comunidad universitaria de la BUAP, “pues no hemos escapado de los riesgos tanto en el transporte como en los accesos y en el tránsito sobre la ciudad”.<br />
“Vamos a incrementar la seguridad para que puedan tener los estudiantes acompañamiento; lo que llamamos Sendero Seguro se va a seguir promoviendo en toda la universidad. También se va a seguir promoviendo los pasos a nivel como los que se hicieron aquí, el uso de bicicletas, así como el uso del Sistema de Transporte Universitario que ha incrementado la demanda”, subrayó.<br />
En este sentido, agregó que con respecto a los temas de inseguridad en la zona y para evitar se incremente, se tienen más de 270 propuestas en la materia, elaboradas por alumnos, las cuales ya fueron revisadas e incluso algunas se pondrán en marcha de inmediato.<br />
Finalmente explicó que entre las peticiones que la comunidad universitaria le ha hecho llegar en este proceso de campaña destacan una mayor cobertura de la conectividad para los estudiantes y la implementación de nuevas instalaciones deportivas.</p>
						
					</div>
					
					<!-- SHARE BUTTONS -->
												<div class="post-share">

																										<span class="share-item">
											<a href="http://twitter.com/share" class="twitter-share-button" data-text="Educación superior da viabilidad y desarrollo al país: AEO: " data-url="http://www.laopinionpuebla.com/educacion-superior-da-viabilidad-y-desarrollo-al-pais-aeo-2/" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
										</span>
																			<span class="share-item">
											<iframe src="//www.facebook.com/plugins/like.php?href=http://www.laopinionpuebla.com/educacion-superior-da-viabilidad-y-desarrollo-al-pais-aeo-2/&amp;send=false&amp;layout=box_count&amp;width=60&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=61" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:60px; height:61px;" allowTransparency="true"></iframe>
										</span>
																			<span class="share-item">
											<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
											<g:plusone size="tall"></g:plusone>
										</span>
																
							</div>
										<!-- END SHARE BUTTONS -->

										
					<!-- RESPONSIVE SHARE BUTTONS -->
												<div class="post-share-responsive">

																										<span class="share-item">
											<a href="http://twitter.com/share" class="twitter-share-button" data-text="Educación superior da viabilidad y desarrollo al país: AEO: " data-url="http://www.laopinionpuebla.com/educacion-superior-da-viabilidad-y-desarrollo-al-pais-aeo-2/" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
										</span>
																			<span class="share-item">
											<iframe src="//www.facebook.com/plugins/like.php?href=http://www.laopinionpuebla.com/educacion-superior-da-viabilidad-y-desarrollo-al-pais-aeo-2/&amp;send=false&amp;layout=box_count&amp;width=60&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=61" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:60px; height:61px;" allowTransparency="true"></iframe>
										</span>
																			<span class="share-item">
											<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
											<g:plusone size="tall"></g:plusone>
										</span>
																
							</div>
										<!-- END RESPONSIVE SHARE BUTTONS -->

										

										<div class="post-related">

						<h1>Noticias Relacionadas</h1>

							

									<div class="related-item ">

										<a href='http://www.laopinionpuebla.com/la-galeria-de-arte-del-ccu-se-suma-a-la-noche-de-museos/'><img width="136" height="90" src="http://www.laopinionpuebla.com/wp-content/uploads/2016/10/Galeria-136x90.jpg" class="attachment-related_thumb wp-post-image" alt="galeria" /></a>
										<h2><a href="http://www.laopinionpuebla.com/la-galeria-de-arte-del-ccu-se-suma-a-la-noche-de-museos/">La Galería de Arte del CCU se suma a la noche de museos</a></h2>
									</div>

											

									<div class="related-item ">

										<a href='http://www.laopinionpuebla.com/inventan-aparato-de-fisioterapia-infantil-en-la-buap/'><img width="136" height="90" src="http://www.laopinionpuebla.com/wp-content/uploads/2014/06/secundaria8-136x90.jpg" class="attachment-related_thumb wp-post-image" alt="secundaria" /></a>
										<h2><a href="http://www.laopinionpuebla.com/inventan-aparato-de-fisioterapia-infantil-en-la-buap/">Inventan aparato  de fisioterapia   infantil  en la  BUAP</a></h2>
									</div>

											

									<div class="related-item ">

																						<a href='http://www.laopinionpuebla.com/educacion-superior-da-viabilidad-y-desarrollo-al-pais-aeo-2/'><img src="http://www.laopinionpuebla.com/wp-content/themes/megamag/images/related.jpg" alt="" /></a>
										
										<h2><a href="http://www.laopinionpuebla.com/buap-principal-institucion-poblana-con-mas-programas-registrados-ante-el-conacyt/">BUAP principal institución poblana con más programas registrados ante el Conacyt</a></h2>
									</div>

											

									<div class="related-item last">

										<a href='http://www.laopinionpuebla.com/modelos-de-cohesion-para-incrementar-igualdad-de-oportunidades-mediante-la-movilidad-social/'><img width="136" height="90" src="http://www.laopinionpuebla.com/wp-content/uploads/2017/07/Movilidad-Social-136x90.jpg" class="attachment-related_thumb wp-post-image" alt="Movilidad Social" /></a>
										<h2><a href="http://www.laopinionpuebla.com/modelos-de-cohesion-para-incrementar-igualdad-de-oportunidades-mediante-la-movilidad-social/">Modelos de cohesión para incrementar igualdad de oportunidades mediante la movilidad social</a></h2>
									</div>

															
						
						
					</div>
					
										<a name="comments"></a>
					<div class="comments">

						
						<h1>No hay comentarios</h1>
												<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/educacion-superior-da-viabilidad-y-desarrollo-al-pais-aeo-2/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://www.laopinionpuebla.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='82968' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LcWLQkTAAAAAHkgVValjiCu6V3ZTitFrYPSDPd8" data-theme="light"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=es"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript>					</form>
							</div><!-- #respond -->
			
					</div> <!-- end comments div -->
					



						
						
					
				</div>
				<!-- END POST -->

					<!-- main post loop -->


			</div>
			<!-- END CONTENT -->


			<div id="sidebar">
				
				<div class="widget">			<div class="textwidget"><!--<img src="http://www.laopinionpuebla.com/wp-content/uploads/2017/08/expo-fuerzas-armadas-cuadro.jpg"  alt="911 Te  salva" style="width: 100%;">-->
<a href="http://difestatal.puebla.gob.mx/Guia_Valores.pdf" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2017/08/puebla-paz-septiembre-2017-small.jpg"  alt="911 Te  salva" style="width: 100%;"></a>
<iframe width="300" height="215" src="https://www.youtube.com/embed/wSIFpAH_lSE" frameborder="0" allowfullscreen></iframe>
<!--<a href="http://web.superboletos.com:8001/SuperBoletos/PUEBLA/FAMILIARES/ELISA-CARRILLO-Y-AMIGOS--/k0DEV2teAP7ypNPmSBDEVApftqYQA" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2017/06/Elisa-Carrillo-Small.jpg"  alt="Elisa Carrillo" style="width: 100%;"></a>
-->
<!--<br />
<a href="http://www.puebla.gob.mx/911/" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2017/06/911-te-salva-1.jpg"  alt="911 Te  salva" style="width: 100%;"></a>



<br />
<br />
<hr>-->
<br />
<!--<a href="http://difestatal.puebla.gob.mx/Guia_Valores.pdf"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2017/07/respeto-familia-small.jpg"  alt="Compromiso Honestidad" style="width: 100%;"></a>-->


<br />
<br />
<!--<hr>
<br />
<img src="http://www.laopinionpuebla.com/wp-content/uploads/2017/06/enemigos-atoyac-cuadro.jpg"  alt="Enemigos Atoyac" style="width: 100%;">


<br />
<br />
<hr>
<br />
<img src="http://www.laopinionpuebla.com/wp-content/uploads/2017/06/Recorridos-Aereos-255x175.jpg"  alt="Avenida Juarez" style="width: 100%;">


<br />
<br />
<hr>
<br />
<img src="http://www.laopinionpuebla.com/wp-content/uploads/2017/06/MarYMejoresEmpleos4x4.jpg"  alt="Más y mejores empleos" style="width: 100%;">-->
<!-- 
--></div>
		</div><div class="widget"><h1>Videos</h1><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/KRsUSZTRQyc?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=1&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=KRsUSZTRQyc" data-playerid="ytcplayer1" data-quality="medium" title=""Cambio de palo" de los voladores de Cuetzalan" style="background-image:url(https://i.ytimg.com/vi/KRsUSZTRQyc/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=51y2eA1ghqM" data-playerid="ytcplayer1" data-quality="medium" title="Video reportaje: baches en las calles de Puebla" style="background-image:url(https://i.ytimg.com/vi/51y2eA1ghqM/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=IetqTrvO4Yo" data-playerid="ytcplayer1" data-quality="medium" title="El SAT invita a contribuyentes a migrar a la facturación electrónica 3.3" style="background-image:url(https://i.ytimg.com/vi/IetqTrvO4Yo/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=1rJG4tFwXJs" data-playerid="ytcplayer1" data-quality="medium" title="Facultad de Cultura Física muestra su respaldo a Alfonso Esparza" style="background-image:url(https://i.ytimg.com/vi/1rJG4tFwXJs/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">29</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UCNPUzGQpCIRnHrZht6CYcBA" data-wid="1" data-playlist="UUNPUzGQpCIRnHrZht6CYcBA" data-token="CAQQAA">
						Siguiente»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						Por PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UUNPUzGQpCIRnHrZht6CYcBA" class="ytcmore" >
					Ver más vídeos»				</a>
			</div>
			</div>
</div>

</div></div></div></div><div class="widget">		<div class="widget-easy-twitter-feed-widget-global-wrapper">        
			<div class="widget-easy-twitter-feed-widget-container">

				<div class="row">
				  <div class="col-lg-12">
					<h1><span>Minuto a Minuto</span></h1>				  </div>
				</div>
	          
	          	<div class="widget-easy-twitter-feed-widget-row">
		          	<div class="widget-easy-twitter-feed-widget-col">
			          <div class="twitterwidget widget-easy-twitter-feed-widget-kamn-4">
						<a class="twitter-timeline" width="300" height="250" href="https://twitter.com/twitterapi" data-widget-id="344713329262084096" data-screen-name="laopinionpuebla" data-show-replies="false" data-theme="light" data-link-color="" data-border-color="" data-chrome="">Tweets by @laopinionpuebla</a>
			          </div>	          
	          		</div>
          		</div>
          	
          	</div> <!-- End .widget-global-wrapper -->        
        </div>
        
</div><div class="widget"><h1>Busqueda</h1><form role="search" method="get" id="searchform" action="http://www.laopinionpuebla.com/">
    <div>
		<input type="text" value="Buscar..." name="s" id="s" onfocus="if(this.value == this.defaultValue) this.value = ''"/>
		<input type="submit" id="searchsubmit" value="" />
	 </div>
</form></div><div class="widget"><h1>Encuestas</h1><div id="polls-22" class="wp-polls">
	<form id="polls_form_22" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_22_nonce" name="wp-polls-nonce" value="2e318f1def" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="22" /></p>
		<p style="text-align: center;"><strong>¿Estás de acuerdo con la adopción de menores entre parejas del mismo sexo?</strong></p><div id="polls-22-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-62" name="poll_22" value="62" /> <label for="poll-answer-62">SI</label></li>
		<li><input type="radio" id="poll-answer-63" name="poll_22" value="63" /> <label for="poll-answer-63">NO</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(22);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(22); return false;" title="Ver resultados">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-22-loading" class="wp-polls-loading"><img src="http://www.laopinionpuebla.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
<ul><li><a href="http://www.laopinionpuebla.com/archivoencuestas">Archivo de encuestas</a></li></ul></div><div class="widget"><h1>La foto tiene su chiste</h1>    <style>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</style>
    <div id="bwg_container1_0">
      <div id="bwg_container2_0">
        <form id="gal_front_form_0" method="post" action="#">
                    <div class="bwg_back_0"></div>
          <div style="background-color:rgba(0, 0, 0, 0); text-align: center; width:100%; position: relative;">
            <div id="ajax_loading_0" style="position:absolute;width: 100%; z-index: 115; text-align: center; height: 100%; vertical-align: middle; display:none;">
              <div style="display: table; vertical-align: middle; width: 100%; height: 100%; background-color: #FFFFFF; opacity: 0.7; filter: Alpha(opacity=70);">
                <div style="display: table-cell; text-align: center; position: relative; vertical-align: middle;" >
                  <div id="loading_div_0" style="display: inline-block; text-align:center; position:relative; vertical-align: middle;">
                    <img src="http://www.laopinionpuebla.com/wp-content/plugins/photo-gallery/images/ajax_loader.png" class="spider_ajax_loading" style="float: none; width:50px;">
                  </div>
                </div>
              </div>
            </div>
                        <div id="bwg_standart_thumbnails_0" class="bwg_standart_thumbnails_0">
                              <a style="font-size: 0;" onclick="spider_createpopup('http://www.laopinionpuebla.com/wp-admin/admin-ajax.php?tag_id=0&action=GalleryBox&current_view=0&image_id=1659&gallery_id=4&theme_id=1&thumb_width=250&thumb_height=250&open_with_fullscreen=0&open_with_autoplay=0&image_width=800&image_height=500&image_effect=fade&sort_by=order&order_by= DESC &enable_image_filmstrip=1&image_filmstrip_height=50&enable_image_ctrl_btn=1&enable_image_fullscreen=1&popup_enable_info=1&popup_info_always_show=0&popup_info_full_width=1&popup_hit_counter=0&popup_enable_rate=0&slideshow_interval=5&enable_comment_social=1&enable_image_facebook=1&enable_image_twitter=1&enable_image_google=1&enable_image_pinterest=0&enable_image_tumblr=0&watermark_type=none&current_url=name=educacion-superior-da-viabilidad-y-desarrollo-al-pais-aeo-2', 0, 800, 500, 1, 'testpopup', 5); return false;">
                  <span class="bwg_standart_thumb_0">
                                        <span class="bwg_standart_thumb_spun1_0">
                      <span class="bwg_standart_thumb_spun2_0">
                        			<img class="bwg_standart_thumb_img_0" style="max-height: none !important;  max-width: none !important; padding: 0 !important; width:375px; height:250px; margin-left: -62.5px; margin-top: 0px;" id="1659" src="http://www.laopinionpuebla.com/wp-content/uploads/photo-gallery/thumb/A sus órdenes ...jpg" alt="A sus órdenes .." />
                      </span>
                    </span>
                                          <span class="bwg_title_spun1_0">
                        <span class="bwg_title_spun2_0">
                          A sus órdenes ..                        </span>
                      </span>
                                        </span>
                </a>
                            </div>
                      </div>
        </form>
        <div id="spider_popup_loading_0" class="spider_popup_loading"></div>
        <div id="spider_popup_overlay_0" class="spider_popup_overlay" onclick="spider_destroypopup(1000)"></div>
      </div>
    </div>
    <script>
      var bwg_current_url = 'http://www.laopinionpuebla.com/educacion-superior-da-viabilidad-y-desarrollo-al-pais-aeo-2?name=educacion-superior-da-viabilidad-y-desarrollo-al-pais-aeo-2';
    </script>
    </div><div class="widget"><h1>Caricaturas</h1>    <style>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</style>
    <div id="bwg_container1_1">
      <div id="bwg_container2_1">
        <form id="gal_front_form_1" method="post" action="#">
                    <div class="bwg_back_1"></div>
          <div style="background-color:rgba(0, 0, 0, 0); text-align: center; width:100%; position: relative;">
            <div id="ajax_loading_1" style="position:absolute;width: 100%; z-index: 115; text-align: center; height: 100%; vertical-align: middle; display:none;">
              <div style="display: table; vertical-align: middle; width: 100%; height: 100%; background-color: #FFFFFF; opacity: 0.7; filter: Alpha(opacity=70);">
                <div style="display: table-cell; text-align: center; position: relative; vertical-align: middle;" >
                  <div id="loading_div_1" style="display: inline-block; text-align:center; position:relative; vertical-align: middle;">
                    <img src="http://www.laopinionpuebla.com/wp-content/plugins/photo-gallery/images/ajax_loader.png" class="spider_ajax_loading" style="float: none; width:50px;">
                  </div>
                </div>
              </div>
            </div>
                        <div id="bwg_standart_thumbnails_1" class="bwg_standart_thumbnails_1">
                              <a style="font-size: 0;" onclick="spider_createpopup('http://www.laopinionpuebla.com/wp-admin/admin-ajax.php?tag_id=0&action=GalleryBox&current_view=1&image_id=1658&gallery_id=2&theme_id=1&thumb_width=250&thumb_height=250&open_with_fullscreen=0&open_with_autoplay=0&image_width=800&image_height=500&image_effect=fade&sort_by=order&order_by= DESC &enable_image_filmstrip=1&image_filmstrip_height=50&enable_image_ctrl_btn=1&enable_image_fullscreen=1&popup_enable_info=1&popup_info_always_show=0&popup_info_full_width=1&popup_hit_counter=0&popup_enable_rate=0&slideshow_interval=5&enable_comment_social=1&enable_image_facebook=1&enable_image_twitter=1&enable_image_google=1&enable_image_pinterest=0&enable_image_tumblr=0&watermark_type=none&current_url=name=educacion-superior-da-viabilidad-y-desarrollo-al-pais-aeo-2', 1, 800, 500, 1, 'testpopup', 5); return false;">
                  <span class="bwg_standart_thumb_1">
                                        <span class="bwg_standart_thumb_spun1_1">
                      <span class="bwg_standart_thumb_spun2_1">
                        			<img class="bwg_standart_thumb_img_1" style="max-height: none !important;  max-width: none !important; padding: 0 !important; width:324.67532467532px; height:250px; margin-left: -37.337662337662px; margin-top: 0px;" id="1658" src="http://www.laopinionpuebla.com/wp-content/uploads/photo-gallery/thumb/LA MERA VERDAD....jpg" alt="LA MERA VERDAD..." />
                      </span>
                    </span>
                                          <span class="bwg_title_spun1_1">
                        <span class="bwg_title_spun2_1">
                          LA MERA VERDAD...                        </span>
                      </span>
                                        </span>
                </a>
                            </div>
                      </div>
        </form>
        <div id="spider_popup_loading_1" class="spider_popup_loading"></div>
        <div id="spider_popup_overlay_1" class="spider_popup_overlay" onclick="spider_destroypopup(1000)"></div>
      </div>
    </div>
    <script>
      var bwg_current_url = 'http://www.laopinionpuebla.com/educacion-superior-da-viabilidad-y-desarrollo-al-pais-aeo-2?name=educacion-superior-da-viabilidad-y-desarrollo-al-pais-aeo-2';
    </script>
    </div><div class="widget"><h1>Visualizar PDF</h1>			<div class="textwidget"><iframe src="http://www.laopinionpuebla.com/wp-content/plugins/pdf/pdf/widgetpdf.php" frameborder="0" scrolling="no" style="width:300px;height:433px;"></iframe></div>
		</div>  

			</div>
			<!-- END SIDEBAR -->			

		
		</div>
		<!-- END MAIN -->
		
		<div id="footer">

			  
	          

			<div class="widget">			<div class="textwidget"><!-- <center><a href="http://www.pueblacapital.gob.mx/" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2015/03/PREDIALMARZO1_414X92_.jpg"></a>-->


<!-- <center><a href="https://www.facebook.com/pages/DINORAH-L%C3%93PEZ-DE-GALI/622042644533799" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2015/03/DIFCRu00C9DITOS1_414X92.jpg"></a> &nbsp;&nbsp;&nbsp;

<a href="https://www.facebook.com/pages/DINORAH-L%C3%93PEZ-DE-GALI/622042644533799" target="_blank"><img src="http://www.laopinionpuebla.com/wp-content/uploads/2015/03/DIFDESAYUNOS1_414X92.jpg"></a>
</center>--></div>
		</div>  

			  
	          


	        <div class="widget last">
				  
		          
	        </div>

			
		</div>
		<!-- END FOOTER-WRAPPER -->
		
		<div id="footer-bottom">
				
			<p class="left">Copyright © 2015 La Opinión. Todos los derechos reservados.</p>
			<p class="right"><a href="http://www.abdsystems.com/" target="_blank">Designed by ABD Systems</a></p>
				
		</div>
		<!-- END FOOTER-WRAPPER -->

	</div>
	<!-- END WRAPPER -->

	<div id="to_top"><img src="http://www.laopinionpuebla.com/wp-content/themes/megamag/images/totop.png"></div>

	
 			<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}
			(document, 'script', 'facebook-jssdk'));
		</script>
		            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='http://www.laopinionpuebla.com/wp-includes/js/comment-reply.min.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.laopinionpuebla.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.laopinionpuebla.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laopinionpuebla.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://www.laopinionpuebla.com/wp-content/plugins/twitter-feed-ticker//js/feed.js?ver=4.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.laopinionpuebla.com\/wp-admin\/admin-ajax.php","text_wait":"Todav\u00eda se est\u00e1 procesando su \u00faltima petici\u00f3n. Por favor, espere un momento ...","text_valid":"Por favor, elija una respuesta v\u00e1lida.","text_multiple":"El n\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laopinionpuebla.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.laopinionpuebla.com/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/www.laopinionpuebla.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laopinionpuebla.com/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.laopinionpuebla.com/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.2.15'></script>
	
</body>

</html>